Cool Forum

 
 
Cool Forum » Support » Bugs » Erreur dans aide à l'administration
Connexions
1 connecté(s) sur le forum actuellement: 0 membre(s) | 1 invité(s)
 
 
 
<<Sujet précédent     Sujet suivant>>


 
 
Auteur Imprimer le topic Message

 
 
0639302

Nouveau

Enregistré le 25/08/2007
Messages: 1
Non connecté

Sujet : Erreur dans aide à l'administration
Ajouté le : 25/08/2007 14:49
Message :

Bonjour,

Dans l'aide à l'administration il y a écrit ceci :

------------------------------------------
Les options du forum

La première chose qu'il convient de régler lors de la première installation du forum sont les options générales. Ces options sont regroupées sous divers parties que l'on retrouve dans le menu de gauche: Configuration du board, Options générales, Gestion des limites, Avatars, Insertions HTML, Statistiques, Cookies et Emails.

Il convient de régler soigneusement ces paramètres dès l'installation de votre forum. Le réglage de ce grand nombre de paramètres est facilité par la description de chacune des options et vous ne devriez pas rencontrer de problèmes à les assimiler.

Si certains paramètres ne vous semblent pas clairs, n'hésitez pas à consulter la documentation officielle ou à demander de l'aide sur les forums support.

-------------------------------------------

J'insiste sur le mot Statistiques car si on regarde dans configuration du board il n'y a aucun bouton Statistiques

Merci de votre attention

Cordialement

0639302

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à 0639302!!! Envoyer un Message Privé à 0639302 Citer ce post dans votre réponse

 
 


<<Sujet précédent     Sujet suivant>>

 
[Contacter l'administrateur] | [Aller sur CoolForum.net]

 
[12 requêtes] - [Page générée en 0.0344 secondes]
 

Powered by CoolForum v.0.8.5 beta
Copyright ©2001-2014 CoolForum.net