Cool Forum

 
 
Cool Forum » Support » Installation » désinstallation
Connexions
1 connecté(s) sur le forum actuellement: 0 membre(s) | 1 invité(s)
 
 
 
<<Sujet précédent     Sujet suivant>>


 
 
Auteur Imprimer le topic Message

 
 
jeff_80

Nouveau

Enregistré le 05/10/2008
Messages: 4
Non connecté

Sujet : désinstallation
Ajouté le : 05/10/2008 19:20
Message :

slt

comment désinstaller cool forum ?

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à jeff_80!!! Envoyer un Message Privé à jeff_80 Citer ce post dans votre réponse

 
 
jeff_80

Nouveau

Enregistré le 05/10/2008
Messages: 4
Non connecté

Ajouté le : 09/10/2008 11:53
Message :

Personne ne sait ?

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à jeff_80!!! Envoyer un Message Privé à jeff_80 Citer ce post dans votre réponse

 
 
Hayreon

Pilier

Enregistré le 18/01/2003
Messages: 1451
Non connecté

Ajouté le : 12/10/2008 15:08
Message :

2 solutions :

- Copier les fichiers d'installation du forum puis sélectionner "Suppression des tables"

- Passer par phpmyadmin puis supprimer toutes les tables du forum (par défaut elles commencent par CF_)


Ensuite il ne reste plus qu'à supprimer les fichiers de ton serveur.


Avant de poster : La documentation - Les FAQ
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de Hayreon!! Envoyer un Message Privé à Hayreon Citer ce post dans votre réponse

 
 
jeff_80

Nouveau

Enregistré le 05/10/2008
Messages: 4
Non connecté

Ajouté le : 26/11/2008 21:16
Message :

j'ai ce message d'erreur en plein milieu du site


Warning: main(plugins/coolforum/lang/fr-coolforum.inc) [function.main]: failed to open stream: No such file or directory in /homepages/43/d249733979/htdocs/inc/boxforum.inc on line 24

Warning: main() [function.include]: Failed opening 'plugins/coolforum/lang/fr-coolforum.inc' for inclusion (include_path='.:/usr/lib/php') in /homepages/43/d249733979/htdocs/inc/boxforum.inc on line 24

QQn peut m'aider ?

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à jeff_80!!! Envoyer un Message Privé à jeff_80 Citer ce post dans votre réponse

 
 
Hayreon

Pilier

Enregistré le 18/01/2003
Messages: 1451
Non connecté

Ajouté le : 27/11/2008 07:00
Message :

Les deux messages sont sans rapport avec CoolForum.

(au fait, bonjour, merci, @+)


Avant de poster : La documentation - Les FAQ
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de Hayreon!! Envoyer un Message Privé à Hayreon Citer ce post dans votre réponse

 
 
jeff_80

Nouveau

Enregistré le 05/10/2008
Messages: 4
Non connecté

Ajouté le : 27/11/2008 21:50
Message :

Merci, je vais donc m'orienter vers les spécialiste de guppy

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à jeff_80!!! Envoyer un Message Privé à jeff_80 Citer ce post dans votre réponse

 
 


<<Sujet précédent     Sujet suivant>>

 
[Contacter l'administrateur] | [Aller sur CoolForum.net]

 
[12 requêtes] - [Page générée en 0.0410 secondes]
 

Powered by CoolForum v.0.8.5 beta
Copyright ©2001-2014 CoolForum.net