Cool Forum

 
 
Cool Forum » Support » Installation » Caractères avec des accents
Connexions
1 connecté(s) sur le forum actuellement: 0 membre(s) | 1 invité(s)
 
 
 
<<Sujet précédent     Sujet suivant>>


 
 
Auteur Imprimer le topic Message

 
 
leboxav

Nouveau

Enregistré le 13/05/2008
Messages: 2
Non connecté

Sujet : Caractères avec des accents
Ajouté le : 13/05/2008 12:50
Message :

Bonjours je viens d'installer CoolForum, tous fonctionne bien sauf pour certains caractères (genre :à,é,è,) qui sont remplacer par ? à chaque foie. Je croie que cela viens de la base de donné mais je n'en suis pas sûr, je suis chez Free. Merci par avance.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à leboxav!!! Envoyer un Message Privé à leboxav Citer ce post dans votre réponse

 
 
leboxav

Nouveau

Enregistré le 13/05/2008
Messages: 2
Non connecté

Ajouté le : 14/05/2008 04:31
Message :

Y a personne qui peut me renseigner ? Gros souci avec ça merci. Si je met par exemple le forum est fermé, il apparait en fait comme ça le forum est ferm?

*** Message édité par leboxav le 14/05/2008 05:53 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à leboxav!!! Envoyer un Message Privé à leboxav Citer ce post dans votre réponse

 
 


<<Sujet précédent     Sujet suivant>>

 
[Contacter l'administrateur] | [Aller sur CoolForum.net]

 
[12 requêtes] - [Page générée en 0.0230 secondes]
 

Powered by CoolForum v.0.8.5 beta
Copyright ©2001-2014 CoolForum.net