Cool Forum

 
 
Cool Forum » Support » Installation » erreur suite à install d'un SKIN
Connexions
1 connecté(s) sur le forum actuellement: 0 membre(s) | 1 invité(s)
 
 
 
<<Sujet précédent     Sujet suivant>>


 
 
Auteur Imprimer le topic Message

 
 
MAURY

Nouveau

Enregistré le 29/03/2007
Messages: 2
Non connecté

Sujet : erreur suite à install d'un SKIN
Ajouté le : 29/03/2007 07:08
Message :

***** Apres avoir installé un skin erreur suivante apparait *****



Fatal error: Call to undefined function: getrecupfromcookie() in /home.10.6/clrauver/www/asso_clr_auvergne/mes_scripts/forum/login.php on line 97


***** ou est le probleme ?

***** merci d'avance pour l'aide

*** Message édité par MAURY le 29/03/2007 09:07 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à MAURY!!! Envoyer un Message Privé à MAURY Citer ce post dans votre réponse

 
 
Hayreon

Pilier

Enregistré le 18/01/2003
Messages: 1451
Non connecté

Ajouté le : 29/03/2007 16:24
Message :

Ca ne viens pas du skin mais d'une fonction absente dans admin/functions.php

Verifit que la version de ton CoolForum est bien la 0.8.4b


Avant de poster : La documentation - Les FAQ
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de Hayreon!! Envoyer un Message Privé à Hayreon Citer ce post dans votre réponse

 
 


<<Sujet précédent     Sujet suivant>>

 
[Contacter l'administrateur] | [Aller sur CoolForum.net]

 
[12 requêtes] - [Page générée en 0.0429 secondes]
 

Powered by CoolForum v.0.8.5 beta
Copyright ©2001-2014 CoolForum.net