Cool Forum

 
 
Cool Forum » Générale » Discussions Générales » Problème d'alignement.
Connexions
1 connecté(s) sur le forum actuellement: 0 membre(s) | 1 invité(s)
 
 
 
<<Sujet précédent     Sujet suivant>>


 
 
Auteur Imprimer le topic Message

 
 
jilibi

Nouveau

Enregistré le 16/11/2007
Messages: 27
Non connecté

Sujet : Problème d'alignement.
Ajouté le : 17/11/2007 10:29
Message :

Bonjour à tous,

Avant d'avoir lu l'asture qu'avait donné Hayreon, j'avais bidouillé les tableaux des header, contenu et footer, pour les mettre à la même largeur afin de les adapter au site.

J'ai appliqué ce qui avait été donné (<style..... #conteneur....) et ça allait très bien.

Mais le prb est qu'en remettant les tableaux à leur dimension initiale, maintenant, il y a un décalage entre le header, le contenu et le footer comme le montre cette image :
Si vous pouviez m'aider à résoubre ce prb, ce serait sympa.

Merci d'avance.


PS : Prb résolu à 10:40

*** Message édité par jilibi le 17/11/2007 10:37 ***


Bien Cordialement.
Jilibi
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de jilibi!! Envoyer un Message Privé à jilibi Citer ce post dans votre réponse

 
 


<<Sujet précédent     Sujet suivant>>

 
[Contacter l'administrateur] | [Aller sur CoolForum.net]

 
[12 requêtes] - [Page générée en 0.0356 secondes]
 

Powered by CoolForum v.0.8.5 beta
Copyright ©2001-2014 CoolForum.net