Cool Forum

 
 
Cool Forum » Générale » Discussions Générales » probleme d'installe
Connexions
1 connecté(s) sur le forum actuellement: 0 membre(s) | 1 invité(s)
 
 
 
Page : << < 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 > >>
<<Sujet précédent     Sujet suivant>>


 
 
Auteur Imprimer le topic Message

 
 
kingpopo

Pilier

Enregistré le 21/06/2002
Messages: 2409
Non connecté

Ajouté le : 06/06/2003 21:52
Message :

Je dois devenir sénile, j'ai pas pigé l'allusion à 40

oups, je disparais


Cool_hébergement - Modif de Skins
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à kingpopo!!! Visitez le site de kingpopo!! Envoyer un Message Privé à kingpopo Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 06/06/2003 21:55
Message :

merci tiger de ton aide je vais essayer , la ou je ne percute pas
c'est le systeme instal , dans ftp lycos, en lancant rien ne ce passe
logiquement , vue que ma base de donner est active il devrait me basculer , mes fichier , ci j'ai bien compris, enfin les lien ,je vais tenté ton systeme!!!!!
je te tiens au courant
merci encore
a propos a la reouverture de mon forum une petit page de remerciment me parait indispensable , meme, pour ceux qui ont ajouté une pionte d'humour !!!!!!

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 06/06/2003 21:58
Message :

laisse tombe , pour les 40 piges ou 40 ans c'etait pour detendre l'atmosphere!!!!!
sa grimpe les visites , on monte a 400!!!!!!

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
TiGeR

Pilier

Roarr!!!

Enregistré le 16/01/2003
Messages: 3794
Non connecté

Ajouté le : 06/06/2003 22:01
Message :

Oui ça m'étonne aussi que rien ne s'affiche lorsque tu exécutes le fichier install, tu devrais au moins avoir l'entete du fichier...

Tu peux me passer le lien vers ton fichier install, histoire que je vois ce que ça fait stp ?

*** Message édité par TiGeR le 06/06/2003 23:03 ***


CFP : Portail Web basé sur CF
CF Last Posts 0.8 : Derniers messages de votre CF sur votre site
Mods : Générateur de fichiers hackés pour CF

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de TiGeR!! Envoyer un Message Privé à TiGeR Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 06/06/2003 22:05
Message :

a tous azard , la premier ligne ne serrait elle pas plutot celle la ?

$host="http://membres.lycos.fr/passionrottweiler/"; //insérez votre hôte

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
TiGeR

Pilier

Roarr!!!

Enregistré le 16/01/2003
Messages: 3794
Non connecté

Ajouté le : 06/06/2003 22:08
Message :

Non c'est localhost, c'est celle dont je me sers sur lycos


CFP : Portail Web basé sur CF
CF Last Posts 0.8 : Derniers messages de votre CF sur votre site
Mods : Générateur de fichiers hackés pour CF

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de TiGeR!! Envoyer un Message Privé à TiGeR Citer ce post dans votre réponse

 
 
TiGeR

Pilier

Roarr!!!

Enregistré le 16/01/2003
Messages: 3794
Non connecté

Ajouté le : 06/06/2003 22:09
Message :

J'ai regardé ce que ça fesait sur ton forum, j'obtiens bien le message "Impossible de se connecter à la base de données" mais l'entete du fichier install s'éxécute. Donc fais comme je t'ai dis, et dis moi si ça marche


CFP : Portail Web basé sur CF
CF Last Posts 0.8 : Derniers messages de votre CF sur votre site
Mods : Générateur de fichiers hackés pour CF

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de TiGeR!! Envoyer un Message Privé à TiGeR Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 06/06/2003 22:55
Message :

en apliquant l'adresse lycos sur mon ftp , il m'afiche instale du forum ,et verif table , malgres tous rien le message a changer sur la page de garde

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
TiGeR

Pilier

Roarr!!!

Enregistré le 16/01/2003
Messages: 3794
Non connecté

Ajouté le : 06/06/2003 22:57
Message :

-> http://membres.lycos.fr/passionrottweiler/install.php

Il a l'air nickel ton fichier, essais pour voir de cliquer sur le lien et de suivre les indications...

Mais n'oublies pas de le supprimer une fois l'installation faite


CFP : Portail Web basé sur CF
CF Last Posts 0.8 : Derniers messages de votre CF sur votre site
Mods : Générateur de fichiers hackés pour CF

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de TiGeR!! Envoyer un Message Privé à TiGeR Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 06/06/2003 23:03
Message :

je vien d'esayer en apliquant ton procedé rien ne ce passe !!!

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
TiGeR

Pilier

Roarr!!!

Enregistré le 16/01/2003
Messages: 3794
Non connecté

Ajouté le : 06/06/2003 23:11
Message :

???

Je viens d'essayer ton fichier d'installation, il marche parfaitement!

Seul problème mnt, c'est ce que comme je l'ai testé, il a créé les tables, alors rends toi à:

http://www.multimania.lycos.fr/build/php4u/

Supprime les tables de ta base de données, et puis rend toi là:

http://membres.lycos.fr/passionrottweiler/install.php

Et suis les étapes d'installation. Si rien ne se passe, c'est ce que le problème vient de chez toi et non pas de serveur, vu que moi j'ai réussi à lancer l'installation


CFP : Portail Web basé sur CF
CF Last Posts 0.8 : Derniers messages de votre CF sur votre site
Mods : Générateur de fichiers hackés pour CF

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de TiGeR!! Envoyer un Message Privé à TiGeR Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 06/06/2003 23:25
Message :

j'ai la page de garde peut tu verifie a l'adresse, il me note un probleme de compatibilité



http://membres.lycos.fr/passionrottweiler/identify.php

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 06/06/2003 23:44
Message :

sa marche , j'ai viré les tables ,mai le login est bien lycos je te donnerait l'adresse exacte !!!
je vire le fichier installe

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 07/06/2003 02:16
Message :

voila, il est installé, seul bemol imposible de repondre au message
idem, pour voir, j'ai configuré, un max , de posibilité malgres tout
pouver vous me donner ce dernier coup de main, car vous avez fait du bon boulot,

un grand merci a tous sans exeption , ce n'est pas sur les forum ,rott, que l'on peut avoir de telle prestation cool,
de plus ce forum est au top au niveau diversité !!!!!!!
georges dervonfulerr

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
lemistral

Pilier

Enregistré le 30/04/2002
Messages: 1977
Non connecté

Ajouté le : 07/06/2003 04:23
Message :

en effet tu as un probleme assez bizarre ..... à mon avis il te faut verifier les configs de tes forums sur ton administration, regarde dans "modifier un forum / tu selectionnes le forum à droite et tu verifies si le forum est bien ouvert, les droits des invites et membres avec les cases à cochées .....
j'ai pu poster un nouveau message sur ton forum mais si je veux ouvrir un post et meme le mien ça renvoi cette erreur :
"Vous essayez d'atteindre un lien non validé par ce forum !!!!."
je pense que c'est au niveau de la configuration du forum sur l'admin .....

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à lemistral Citer ce post dans votre réponse

 
 
kingpopo

Pilier

Enregistré le 21/06/2002
Messages: 2409
Non connecté

Ajouté le : 07/06/2003 10:41
Message :

Si c'est pas le cas, je pencherais pour l'espace non validé!
Si tu as installé le forum trop tôt il est possible que Lycos n'en authorise pas encore l'utilisation.

Perso, j'ai jamais vu ce message avant


Cool_hébergement - Modif de Skins
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à kingpopo!!! Visitez le site de kingpopo!! Envoyer un Message Privé à kingpopo Citer ce post dans votre réponse

 
 
TiGeR

Pilier

Roarr!!!

Enregistré le 16/01/2003
Messages: 3794
Non connecté

Ajouté le : 07/06/2003 11:23
Message :

Le super admin a tout les droits, alors meme si le forum n'autorise aucun droits (c'est à dire, toutes les cases des droits décochées), et bien le super admin peut quand meme lire les messages et poster. De plus, les fonctions "voir" et "lire" sont associés, donc si ça venait vraiment des droits, on ne verrait pas le forum dans la liste...

J'suis assez étonne sur ce coup là...


CFP : Portail Web basé sur CF
CF Last Posts 0.8 : Derniers messages de votre CF sur votre site
Mods : Générateur de fichiers hackés pour CF

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de TiGeR!! Envoyer un Message Privé à TiGeR Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 07/06/2003 13:13
Message :

j'ai activé super admin, et toujour imposible de lire !!!!!
une soluce , j'essais encore !!!!!
merci

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
dervonfulerr

Habitué

Enregistré le 06/06/2003
Messages: 136
Non connecté

Ajouté le : 07/06/2003 13:31
Message :

misral figure bien dans les membres et aparament tous fonctionne sauf la lecture des post, et ce message revient a chaque fois

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à dervonfulerr!!! Visitez le site de dervonfulerr!! Envoyer un Message Privé à dervonfulerr Citer ce post dans votre réponse

 
 
kingpopo

Pilier

Enregistré le 21/06/2002
Messages: 2409
Non connecté

Ajouté le : 07/06/2003 13:45
Message :

Bon, me semble que ça vient de lycos mais bon:

-essaie de lire les messages en tant que super-admin, si ça gase pas, y a un prob.

-attends le soir (sans rien faire) histoire de voir si lycos à débloqué.


Si rien de changé au soir, vire les tables créées et relance l'install

A mon avis, c'est toujours pas validé par Lycos


Cool_hébergement - Modif de Skins
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à kingpopo!!! Visitez le site de kingpopo!! Envoyer un Message Privé à kingpopo Citer ce post dans votre réponse

 
 
Page : << < 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 > >>


<<Sujet précédent     Sujet suivant>>

 
[Contacter l'administrateur] | [Aller sur CoolForum.net]

 
[12 requêtes] - [Page générée en 0.0246 secondes]
 

Powered by CoolForum v.0.8.5 beta
Copyright ©2001-2014 CoolForum.net